Pierderi Antigel

Avatar utilizator
Sharpe
Veteran
Mesaje: 2012
Membru din: Sâm Iul 11, 2009 10:17 am
Localitate: Bucuresti
Contact:

Re: Pierderi Antigel

Mesaj de Sharpe »

nu este aerisita instalatia de recire :!:
.......ghost...

Avatar utilizator
NEAGU LIVIU
Viteza 6
Mesaje: 715
Membru din: Lun Noi 02, 2009 6:48 am
Localitate: Constanta
Contact:

Re: Pierderi Antigel

Mesaj de NEAGU LIVIU »

Asa zic si eu dar nu vor sa recunoasca cei de la Bosch Service.Am sa ma duc si la hoții de la Bavaria să-mi facă o testare.
MINImaniacs

Avatar utilizator
NEAGU LIVIU
Viteza 6
Mesaje: 715
Membru din: Lun Noi 02, 2009 6:48 am
Localitate: Constanta
Contact:

Re: Pierderi Antigel

Mesaj de NEAGU LIVIU »

Ha,ha Bavaria nu avea curent(time is money).
Am mers la alt service si am făcut din nou aerisirea si au descoperit ca nu pornește ventilatorul, de aceea mâine dat jos față tot si verificat.Eu pana acum am făcut răcirea numai cand foloseam aerul condiționat si l-am folosit tot timpul,când am oprit mi-a dat afara.
Mâine vad daca,atunci când mi-au schimbat radiatorul au greșit ceva.Curios e ca in bord nu-mi arata ca se încălzește motorul iar pe tester indica 105°.
MINImaniacs

Avatar utilizator
NEAGU LIVIU
Viteza 6
Mesaje: 715
Membru din: Lun Noi 02, 2009 6:48 am
Localitate: Constanta
Contact:

Re: Pierderi Antigel

Mesaj de NEAGU LIVIU »

:D Rezolvat problema,mulțam Șarpe pentru asistență !
Bineînțeles ca a fost rezistenta de la electroventilator si inlocuita cu una de Dacie. :shock:
Ultima oară modificat Joi Iul 21, 2016 7:56 pm de către NEAGU LIVIU, modificat 1 dată în total.
MINImaniacs

Avatar utilizator
Sharpe
Veteran
Mesaje: 2012
Membru din: Sâm Iul 11, 2009 10:17 am
Localitate: Bucuresti
Contact:

Re: Pierderi Antigel

Mesaj de Sharpe »

cu placere :D
.......ghost...

Scrie răspuns